Problème de son et d'image [Résolu]

Signaler
-
 Cléo -
Bonjour,
Je possède une télé Samsung, hier soir d'un coup plus d'image. Je décide de changer de télé car j'en avais une autre de marque Listo et d'un coup plus de son .J'éteins je rallume le son reviens environ 2 minutes puis ça coupe je ne comprends pas .J'ai rebranché débranché tous les câbles j'ai changez le câble de l'antenne .J'ai la TNT.
Voilà si vous pourriez m'éclairer merci d'avance.

2 réponses

Messages postés
5413
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
1 avril 2020
33
Coucou Cléo,

Je vous suggère d'aller poser votre question sur notre forum Bricolage, ils devraient pouvoir vous aider là-bas :-)
Merci c'était une simple coïncidence
Marjorie Gaulier
Messages postés
5413
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
1 avril 2020
33
ah ca y est tout remarche alors ?
> Marjorie Gaulier
Messages postés
5413
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
1 avril 2020

Oui il y en a une qui marche et l'autre est chez le reparateur
Marjorie Gaulier
Messages postés
5413
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
1 avril 2020
33 > Cléo
Bon bah super !
J'espère que vous reviendrez nous rendre visite pour papoter TV alors ;)

Bonne journée, et même Bon week end !
> Marjorie Gaulier
Messages postés
5413
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
1 avril 2020

Bon week-end a vous aussi :-)